Seite 1 von 1
Autor
Nachricht
Ein neues Thema erstellen  Auf das Thema antworten
 Offline

:: Lt. Commander ::

 Profil  
Mit Zitat antworten  
Beitrag #3619 Verfasst: Samstag 25. April 2009, 21:33
Benutzeravatar

Beiträge: 446
Registriert: Mittwoch 9. Juli 2008, 20:26
Login Probleme
Ich habe seit einigen Tagen ein seltsames Problem unter Vista.

Wenn ich mich einlogge kommt zunächst ganz normal "Vielen Dank...sie werden gleich weitergeleitet". Wenn sich dann die neue Seite aufgebaut hat wird mein Account unter "Wer ist online" auch als eingeloggt angezeigt, nur bin ich selbst bin nicht in meinem Account. Ich kann keinerlei Beiträge schreiben, da ich eben nicht eingeloggt bin.

Ich sitze gerade an meinem Linux Notebook, da gehts einwandfrei. Weis einer ne Lösung? Oder Ursache?


 Offline

:: Commander ::

 Profil  
Mit Zitat antworten  
Beitrag #3620 Verfasst: Samstag 25. April 2009, 21:35
Benutzeravatar

Beiträge: 743
Registriert: Donnerstag 10. Juli 2008, 14:36
Re: Login Probleme
Schonmal Cache etc geleert und dann nochmal probiert. Anderen Browser getestet?

__________________
- SF-Veteran
- Mannschaftskapitän

"Aufmerksamkeitsspanne" ist das Wort, das notwendig wurde, als die ersten es sich wegen seiner Länge nicht mehr merken konnten. -> Wolfgang Walk


 Offline

:: Hausmeister ::

 Profil  
Mit Zitat antworten  
Beitrag #3621 Verfasst: Samstag 25. April 2009, 21:35
Benutzeravatar

Beiträge: 967
Registriert: Mittwoch 2. Juli 2008, 18:15
Re: Login Probleme
Welcher Browser? Cookies möglicherweise ausgeschaltet?

__________________
Im alten und ältesten JJ Policeman

"Our age has stolen the fire from the gods;
can we confine it to peaceful purposes before it consumes us?"
- Henry Kissinger


 Offline

:: Lt. Commander ::

 Profil  
Mit Zitat antworten  
Beitrag #3623 Verfasst: Samstag 25. April 2009, 22:05
Benutzeravatar

Beiträge: 446
Registriert: Mittwoch 9. Juli 2008, 20:26
Re: Login Probleme
Auf beiden Rechnern Firefox. Cache hab ich gelehrt, Cookies sind an. Mit IE (den benutze ich gerade) gehts einwandfrei. Liegt also nicht an Windows.


 Offline

:: Lt. Commander ::

 Profil  
Mit Zitat antworten  
Beitrag #3624 Verfasst: Samstag 25. April 2009, 22:31
Benutzeravatar

Beiträge: 228
Registriert: Donnerstag 3. Juli 2008, 18:36
Re: Login Probleme
Hab ich auch ab und zu wenn mein PC widder kurz vorm abschmieren is.
Nach Cache und Cookies löschen gings bis etzt immer wieder.


 Offline

:: Lt. Commander ::

 Profil  
Mit Zitat antworten  
Beitrag #3627 Verfasst: Sonntag 26. April 2009, 00:35
Benutzeravatar

Beiträge: 446
Registriert: Mittwoch 9. Juli 2008, 20:26
Re: Login Probleme
Hm jetzt gehts. Hab nun auch die "Offline Website Daten" gelöscht. Die Cookies auch nochmal. War mir aber sicher, dass ich die auch gelöscht hatte.


 Offline

:: Commander ::

 Profil  
Mit Zitat antworten  
Beitrag #5455 Verfasst: Sonntag 1. November 2009, 11:25
Benutzeravatar

Beiträge: 581
Registriert: Montag 18. Mai 2009, 14:29
Wohnort: Maastricht
Re: Login Probleme
Ich hatte auch heute ein Problem, hab mich ungefär 15mal versucht anzumelden, ging nicht! wollte mir dann eine Paswortbestätigung schicken lassen, ist nicht angekommen. Jetzt ging s auf einmal wieder! war der Server down oder was war da? ich hab ja wohl kaum mein PW so oft falsch geschrieben!

__________________
Aqua dentes habet.


Alle Zeiten sind UTC + 1 Stunde . Aktuelle Zeit: Samstag 19. August 2017, 17:46.

Ein neues Thema erstellen  Auf das Thema antworten
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1

Druckansicht



Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de Impressum